
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>Fuze.62 ist erschienen :: ox-fanzine.de</title>
<meta name="description" content="ox-fanzine.de - Die Online-Ausgabe des Ox-Fanzine." />
<meta name="keywords" content="Ox, Ox-Fanzine, Punk, Punkrock, Hardcore, Rock'n'Roll, Musik, Mailorder, Label, Records, Bands, Gigs, Konzertdaten, Fanzine, Kleinanzeigen, Online-Shop, News, Interviews, Reviews, Movies, Kochen, vegetarisch, vegan" />
<meta name="author" content="Ox-Fanzine" />
<meta name="identifier-url" content="http://www.ox-fanzine.de/web/fuze62_ist.1833.html" />
<meta name="page-topic" content="Ox, Ox-Fanzine, Punk, Punkrock, Hardcore, Rock'n'Roll, Musik, Mailorder, Label, Records, Bands, Gigs, Konzertdaten, Fanzine, Kleinanzeigen, Online-Shop, News, Interviews, Reviews, Movies, Kochen, vegetarisch, vegan" />
<meta name="copyright" content="Ox-Fanzine" />
<meta name="publisher" content="ox-fanzine.de" />
<meta name="publisher-email" content="mail@ox-fanzine.de" />
<meta name="audience" content="all" />
<meta name="content-language" content="de" />
<meta name="language" content="deutsch" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1" />
<meta name="creation" content="Thu, 19 Jan 2017" />
<meta name="revison" content="Thu, 19 Jan 2017" />
<meta name="generator" content="makeit-online.de (c)2017 by Rolf Suennen" />
<meta name="verify-v1" content="jOwjmve5gDY6gU0F11J+4k/PtCSmK0FTgIVcfHUgcVI=" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="reply-to" content="mail@ox-fanzine.de" />
<link rel="stylesheet" type="text/css" href="/css/regions.css" />
<link rel="stylesheet" type="text/css" href="/css/region-top-banner-ads.css" />
<link rel="stylesheet" type="text/css" href="/css/region-header.css" />
<link rel="stylesheet" type="text/css" href="/css/region-main-navigation.css" />
<link rel="stylesheet" type="text/css" href="/css/region-tools.css" />
<link rel="stylesheet" type="text/css" href="/css/region-footer.css" />
<link rel="stylesheet" type="text/css" href="/css/global.css" />
<link rel="stylesheet" type="text/css" href="/css/items.css" />
<link rel="stylesheet" type="text/css" href="/css/forms.css" />
<link rel="stylesheet" type="text/css" href="/css/blocks.css" />
<link rel="stylesheet" type="text/css" href="/css/section-overwrites.css" />
<link rel="stylesheet" type="text/css" href="/css/lytebox.css" />
<link rel="image_src" href="/img/diverses/social-logo.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.ox-fanzine.de/rssNewsFeedRSS2.xml" title="Ox Fanzine - News - RSS-Feed RSS 2.0" /><script language="JavaScript" src="/js/swfobject.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/menu.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/ox.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/home.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/jquery.numeric.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/jquery.form.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/jquery.onload.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/lytebox.js" type="text/javascript"></script>
<meta property="og:image" content="http://www.ox-fanzine.de/img/mdb/fuze62_200.jpg" />
</head>
<body class="news">
<a name="top"></a><div id="site-wrapper">
<div id="region-top-banner-ads" class="clear-block">
<div class="banner banner-left"><iframe id='a62a1c2f' name='a62a1c2f' src='http://ad.livegigs.de/www/delivery/afr.php?n=a62a1c2f&amp;zoneid=4&amp;target=_blank&amp;cb=81AE0BF2-7D9F-43A7-85FD01A3344AA84A' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ad.livegigs.de/www/delivery/ck.php?n=a60c8294&amp;cb=79BCCFA3-AFDA-4758-B6D50975BE7A209F' target='_blank'><img src='http://ad.livegigs.de/www/delivery/avw.php?zoneid=4&amp;cb=11A4E3C2-8FFC-46EB-B2015AC037EFBB94&amp;n=a60c8294' border='0' alt='' /></a></iframe></div>
<div class="banner banner-right"><iframe id='aaa9ffe5' name='aaa9ffe5' src='http://ad.livegigs.de/www/delivery/afr.php?n=aaa9ffe5&amp;zoneid=5&amp;target=_blank&amp;cb=7F3D3580-9A82-40CE-9AED062B8CF376DA' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ad.livegigs.de/www/delivery/ck.php?n=a34c6f98&amp;cb=A5ACB1E2-1DC8-473C-94251EF044F44FB5' target='_blank'><img src='http://ad.livegigs.de/www/delivery/avw.php?zoneid=5&amp;cb=C0411A87-D04A-4976-888D47B654FA19DE&amp;n=a34c6f98' border='0' alt='' /></a></iframe></div>
</div>
<div id="region-header">
<h1>Fuze.62 ist erschienen :: ox-fanzine.de</h1>
<a href="/"><img src="/img/set01/global/page-header.jpg" alt="" /></a>
</div>
<div id="region-main-navigation">
<div class="clear-block">
<div id="main-navigation-start">&nbsp;</div>
<div id="main-navigation-container">
<ul id="menu-list">
<li class="menubar" id="menu-list-magazine"><a href="/web/magazin.197.html" class="starter">magazine</a><ul id="menu-list-magazine-1" class="menu"><li><a href="/web/reviews.207.html" class="menu-starter">Reviews</a><ul id="menu-list-magazine-1-203" class="menu"><li><a href="/web/cds_lps_eps.215.html">CDs, LPs, EPs, Singles, Demos</a></li><li><a href="/web/musik-dvds.336.html">Musik-DVDs</a></li><li><a href="/web/filme.216.html">Filme</a></li><li><a href="/web/buecher.214.html">Bücher</a></li><li><a href="/web/fanzines.213.html">Fanzines</a></li><li><a href="/web/comics.810.html">Comics</a></li><li><a href="/web/suche_im_ar.263.html">Suche im Archiv</a></li></ul></li><li><a href="/web/interviews.212.html">Interviews & Artikel</a></li><li><a href="/web/archiv.262.html">Suche im Archiv</a></li><li><a href="/web/playlists.1712.html">Playlists</a></li></ul></li>
<li class="menubar" id="menu-list-news"><a href="/web/news_stor.124.html" class="starter">news</a><ul id="menu-list-news-1" class="menu"><li><a href="/web/stories.601.html">Stories</a></li></ul></li>
<li class="menubar" id="menu-list-info"><a href="/web/infos.125.html" class="starter">info</a><ul id="menu-list-info-1" class="menu"><li><a href="/web/400.226.html">Anzeigenschaltung</a></li><li><a href="/web/agb.769.html">AGB</a></li><li><a href="/web/aktuelles_ox.217.html">Aktuelles Ox</a></li><li><a href="/web/rueckblick_auf_20.221.html">Rückblick auf 20 Jahre Ox</a></li><li><a href="/web/200.222.html">Impressum</a></li><li><a href="/web/kontakt.223.html">Kontakt</a></li><li><a href="/web/newsletter.266.html">Newsletter</a></li><li><a href="/web/verkaufstellen.225.html">Verkaufstellen</a></li><li><a href="/web/haftungsausschluss.231.html">Haftungsausschluss | Disclaimer</a></li><li><a href="/web/faq.232.html" class="menu-starter">FAQ</a><ul id="menu-list-info-1-281" class="menu"><li><a href="/web/faq.912.html">FAQ Ox-PDF-Download</a></li><li><a href="/web/how_it_works.284.html">How it works</a></li></ul></li><li><a href="/web/datenschutz.348.html">Datenschutz</a></li><li><a href="/web/widerruf.1667.html" class="menu-starter">Widerruf</a><ul id="menu-list-info-1-300" class="menu"><li><a href="/web/widerrufformular.1669.html">Widerrufformular</a></li></ul></li><li><a href="/web/ox-schreiber-profi.1306.html">Ox-Schreiber-Profile</a></li><li><a href="/web/fuze_maga.292.html">Fuze Magazine</a></li><li><a href="/web/backissues.345.html">Backissues</a></li></ul></li>
<li class="menubar" id="menu-list-events"><a href="/web/konzerte.126.html" class="starter">events</a><ul id="menu-list-events-1" class="menu"><li><a href="/web/touren.233.html">Touren</a></li><li><a href="/web/konzertsuche.234.html">Konzertsuche</a></li><li><a href="/web/ox_prae.235.html" class="menu-starter">Präsentationen</a><ul id="menu-list-events-1-261" class="menu"><li><a href="/web/logos.313.html">Logos</a></li></ul></li><li><a href="/web/locations.236.html">Locations</a></li><li><a href="/web/faq.237.html">FAQ</a></li></ul></li>
<li class="menubar" id="menu-list-shop"><a href="/web/shop.195.html" class="starter">shop</a><ul id="menu-list-shop-1" class="menu"><li><a href="/web/aktuelle.441.html">Aktuelle Ox-Ausgabe</a></li><li><a href="/web/ox-abo.238.html">Ox-Abo</a></li><li><a href="/web/pdfshop.919.html">Ox-PDF-Shop</a></li><li><a href="/web/ox-abo-praemie.274.html">Ox-Abo-Prämie</a></li><li><a href="/web/ox-backissues.239.html" class="menu-starter">Ox-Backissues</a><ul id="menu-list-shop-1-284" class="menu"><li><a href="/web/ox-pdf-usb-stick.975.html">Ox-PDF-USB-Stick</a></li></ul></li><li><a href="/web/ox-pakete.245.html">Ox-Pakete</a></li><li><a href="/web/ox-merchandise.240.html">Ox-Merchandise</a></li><li><a href="/web/kochbuecher.241.html">Kochbücher</a></li><li><a href="/web/kochen_ohne.578.html">Kochen ohne Knochen-Abo</a></li><li><a href="/web/kok-einzelhefte.1765.html">KoK-Einzelhefte</a></li><li><a href="/web/kochen_ohne.505.html">Kochen ohne Knochen-Merch</a></li><li><a href="/web/kochbuch-pakete.242.html">Kochbuch-Pakete</a></li><li><a href="/web/buecher.243.html">Bücher</a></li><li><a href="/web/ox-das_buch.1149.html">Ox - Das Buch</a></li><li><a href="/web/fuze-abo.315.html">Fuze-Abo</a></li><li><a href="/web/fuze-backissues.1536.html">Fuze-Backissues</a></li><li><a href="/web/kok-geschenkideen.1779.html">Kochen ohne Knochen-Geschenkideen</a></li><li><a href="/web/faq.246.html" class="menu-starter">FAQ</a><ul id="menu-list-shop-1-282" class="menu"><li><a href="/web/faq.913.html">FAQ Ox-PDF-Download</a></li></ul></li><li><a href="/web/agb_shop.268.html">AGB Shop</a></li><li><a href="/web/aboagb.1092.html">AGB Abo</a></li><li><a href="/web/versandkosten.1508.html">Versandkosten</a></li><li><a href="/web/zahlungsarten.1671.html">Zahlungsarten</a></li><li><a href="/web/ruecksendungen.1672.html">Rücksendungen, Umtausch, Erstattung</a></li><li><a href="/web/warenkorb.267.html">Warenkorb</a></li></ul></li>
<li class="menubar" id="menu-list-cooking"><a href="/web/kochen.127.html" class="starter">cooking</a><ul id="menu-list-cooking-1" class="menu"><li><a href="/web/oxkochbuecher.247.html" class="menu-starter">Kochbücher</a><ul id="menu-list-cooking-1-285" class="menu"><li><a href="/web/kochbuecher-inhalts.1033.html">Kochbücher-Inhaltsverzeichnis</a></li></ul></li><li><a href="/web/kochbuch-merch.507.html">Kochbuch-Merch</a></li><li><a href="/web/links.250.html">Links</a></li><li><a href="/web/rezeptvorschlaege.249.html">Rezeptvorschlag</a></li><li><a href="/web/pressespiegel.252.html">Pressespiegel</a></li><li><a href="/web/the_story_so_f.557.html">The story so far</a></li><li><a href="/web/kochenohneknochen.701.html">Kochen ohne Knochen</a></li><li><a href="/web/kokpdfshop.1125.html">Kochen-ohne-Knochen-PDF-Shop</a></li></ul></li>
<li class="menubar" id="menu-list-community"><a href="/web/community.174.html" class="starter">community</a><ul id="menu-list-community-1" class="menu"><li><a href="/web/verlosungen.253.html">Verlosungen</a></li><li><a href="/web/lesercharts.254.html">Lesercharts</a></li><li><a href="/web/charts.255.html">Verkaufscharts</a></li></ul></li>
</ul>
</div>
<div id="main-navigation-end">&nbsp;</div>
</div>
</div>
<div id="column-wrapper" class="clear-block">
<div id="region-left-column">
<div class="block">
<h2 class="uppercase"></h2>
<div class="content clear-block">
<ul class="block-link-list">
<li class="deakt last"><a href="/web/stories.601.html">Stories</a></li></ul>
</div>
</div>
<div class="block"><h2 class="uppercase">Das aktuelle Ox</h2><div class="content clear-block"><div class="spacing-default"><h3><a href="/web/aktuelles_ox.217.html">Unsere Aboprämie</a></h3><p>Wer das Ox bis zum 31.12.2016 neu abonniert, erhält einen Einkaufsgutschein über 20 Euro für finestvinyl.de (Nach Bezahlung bekommst du von uns per Email einen Code, den du einmalig bei einer Bestellsumme von über 50 Euro einsetzen kannst. Der Code ist nicht übertragbar.)</p><div class="image-wrapper no-margin"><a href="/web/aktuelles_ox.217.html"><img class="tboxSL" src="/img/mdb/Ox129_176Praemie.jpg" width="176" height="249" border="0" alt="" /></a></div></div><div class="divider-line">&nbsp;</div><div class="spacing-default clear-block"><a href="/web/aktuelles_ox.217.html" class="link-button">Zur Inhaltsübersicht</a></div></div></div><div class="block"><h2 class="uppercase"></h2><div class="content clear-block"><div class="spacing-default"><h3><a href="/web/ox-abo-praemie.274.html">Abo gegen Tasche!</a></h3><p>Wer das Ox neu abonniert, wer ein Abo verschenkt oder als Ox-Abonnent einen neuen Abonnenten wirbt, der bekommt von uns die Ox-Tasche (fair gehandelte Bio-Qualität) geschenkt!</p><div class="image-wrapper no-margin"><a href="/web/ox-abo-praemie.274.html"><img class="tboxSL" src="/img/mdb/ox-tasche2016-176neu.jpg" width="176" height="176" border="0" alt="" /></a></div></div><div class="divider-line">&nbsp;</div><div class="spacing-default clear-block"><a href="/web/ox-abo-praemie.274.html" class="link-button">Mehr lesen ...</a></div></div></div><div class="block"><h2 class="uppercase"></h2><div class="content clear-block"><div class="spacing-default"><h3><a href="/web/ab_sofort_im.1740.html">California über alles</a></h3><p>"California über alles - Dead Kennedys Wie alles begann" ist das erste umfassende Buch über die <strong>DEAD KENNEDYS</strong>. Es konzentriert sich auf die Gründungs­phase der Band in der Szene von San Francisco bis zum Erscheinen des ersten Albums "Fresh Fruit For Rotting Vegetables". Autor <strong>Alex Ogg</strong> sprach dafür mit vielen Zeitzeugen.</p><div class="image-wrapper no-margin"><a href="/web/ab_sofort_im.1740.html"><img class="tboxSL" src="/img/mdb/california176.jpg" width="176" height="261" border="0" alt="" /></a></div></div><div class="divider-line">&nbsp;</div><div class="spacing-default clear-block"><a href="/web/ab_sofort_im.1740.html" class="link-button">Hier bestellen</a></div></div></div><div class="block"><h2 class="uppercase"></h2><div class="content clear-block"><div class="spacing-default"><h3><a href="http://shop.ox-fanzine.de/">(Fast) alle Ox-Ausgaben von 1989 bis heute als PDF.</a></h3><p></p><div class="image-wrapper no-margin"><a href="http://shop.ox-fanzine.de/"><img class="tboxSL" src="/img/mdb/ox-logoleiste.jpg" width="176" height="24" border="0" alt="" /></a></div></div><div class="divider-line">&nbsp;</div><div class="spacing-default clear-block"><a href="http://shop.ox-fanzine.de/" class="link-button">Zum PDF-Shop</a></div></div></div><div class="block"><h2 class="uppercase">Kochen ohne Knochen</h2><div class="content clear-block"><div class="spacing-default"><h3><a href="/web/kochen_ohne.578.html">Das Ox-Kochbuch 5 & Kochen Ohne Knochen #23</a></h3><p><strong>Kochen ohne Knochen - Das Ox-Kochbuch 5</strong>: Über 200 rein pflanzliche Rezepte für Beginner und Könner, für Veganer, Vegetarier und Allesesser, von simpel bis anspruchsvoll. Von Punks, nicht nur für Punks.<br />Dazu jede Menge <strong>Merchandise</strong> rund ums Kochbuch: Küchenmesser, Profimesser, Hand- und Geschirrtuch, Küchenschürze, Stofftasche, Sparschäler, Frühstücksbrettchen, Pfannenwender, Buttons, ...<br /><br /><strong>Kochen ohne Knochen #23</strong>: Die neue Ausgabe des veganen Magazins ist jetzt im Handel und bei uns erhältlich.</p><div class="image-wrapper no-margin"><a href="/web/kochen_ohne.578.html"><img class="tboxSL" src="/img/mdb/kb5kok23.jpg" width="176" height="125" border="0" alt="" /></a></div></div><div class="divider-line">&nbsp;</div><div class="spacing-default clear-block"><a href="/web/kochen_ohne.578.html" class="link-button">Hier bestellen</a></div></div></div></div>
<div id="region-content-column">
<div id="region-tools">
<table>
<tr>
<td class="breadcrumb-cell">
<ul>
<li><a href="/">Home</a></li><li><a href="/web/news_stor.124.html">News & Stories</a></li>
</ul>
</td>
<td width="185" style="padding:0;" align="right">
<ul class="clear-block block-link-list" style="width:185;height:22px;padding-top:3px;overflow:hidden;"><li class="floatL"><div class="floatL spacing-half-bottom"><script type="text/javascript">// <![CDATA[document.write( '<if' + 'rame src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww%2Eox%2Dfanzine%2Ede%2Fweb%2Ffuze62%5Fist%2E1833%2Ehtml&amp;layout=button_count&amp;send=true&amp;show_faces=true&amp;width=95&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 83px; height: 21px;" allowTransparency="true"><\/if' + 'rame>' );// ]]></script><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww%2Eox%2Dfanzine%2Ede%2Fweb%2Ffuze62%5Fist%2E1833%2Ehtml&amp;layout=button_count&amp;send=true&amp;show_faces=true&amp;width=95&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" style="border: medium none; overflow: hidden; width: 83px; height: 21px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></li><li class="floatL"><script type="text/javascript">// <![CDATA[var tw_src = 'http://platform.twitter.com/widgets/tweet_button.html?text=' + encodeURIComponent('Fuze.62 ist erschienen :: ox-fanzine.de') + '&amp;url=' + encodeURIComponent('http://www.ox-fanzine.de/web/fuze62_ist.1833.html') + '&amp;count=none';document.write( '<if' + 'rame src="' + tw_src + '" scrolling="no" frameborder="0" style="width:60px; height:25px;" allowTransparency="true"><\/if' + 'rame>' );// ]]></script><iframe src="http://platform.twitter.com/widgets/tweet_button.html?text=Fuze%2E62%20ist%20erschienen%20%3A%3A%20ox%2Dfanzine%2Ede&amp;url=http%3A%2F%2Fwww%2Eox%2Dfanzine%2Ede%2Fweb%2Ffuze62%5Fist%2E1833%2Ehtml&amp;count=none" style="width: 60px; height: 25px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></li><li class="floatL"><g:plusone size="medium" href="http://www.ox-fanzine.de/web/fuze62_ist.1833.html" count="false"></g:plusone></li></ul>
</td>
<td class="icon-cell">
<a href="/web/s/1833/seite_em.271.html" title="Seite empfehlen"><img src="/img/set01/icons/icon-recommend.gif" alt="" /></a>
</td><td class="icon-cell">
<a href="/web/print/pdf/s/1833/fuze62_ist.1833.html" title="PDF erstellen"><img src="/img/set01/icons/icon-pdf.gif" alt="" /></a>
</td>
<td class="icon-cell">
<a href="#" title="Seite drucken" onclick="fensterAuf('/web/home.cfm?p=1833&print=paper&s=1833',570,640)"><img src="/img/set01/icons/icon-print.gif" alt="" /></a>
</td>
</tr>
</table>
</div>
<div id="region-content">

<div class="block"><div class="content clear-block"><h2 class="headline clear-block"><span>Fuze.62</span></h2><div class="spacing-default"><h1 class="botSpaceSm">Februar/März 2017</h1>
<div class="clear-block">
<div style="width: 204px;" class="floatL e33marginR e33marginB"><a href="/web/home.cfml?viewfile=1&fn=6479138EE8BD9&mod=get"><img border="0" src="/img/mdb/fuze62_200.jpg" width="200" alt="Klick auf das Titelbild zum Download der aktuellen Fuze-Ausgabe als PDF." title="Klick auf das Titelbild zum Download der aktuellen Fuze-Ausgabe als PDF." class="floatL imgBorder" height="283" /></a><div class="floatL untertitelBox">Klick auf das Titelbild zum Download der aktuellen Fuze-Ausgabe als PDF.</div></div>
<p><h3 class="bbcode">Titel</h3><br /><br />CODE ORANGE<br /><br /><h3 class="bbcode">Themen</h3><br /><br />SUICIDE SILENCE<br />KREATOR<br />IRON REAGAN<br />FRANK CARTER & THE RATTLESNAKES<br />AVERSIONS CROWN<br />AFI<br />AS IT IS<br />SIX FEET UNDER<br />DAVE HAUSE<br />DESERTED FEAR<br />PYOGENESIS<br />WARS<br />und mehr …</p>
</div>
</div></div></div><div class="block" style="padding-top:0;"><div class="content clear-block"><div class="spacing-default clear-block"><a href="/web/fuze-backissues.1536.html" class="link-button" target="_self">Fuze.62 kaufen.</a></div></div></div><div class="block" style="padding-top:0;"><div class="content clear-block"><div class="spacing-default clear-block"><a href="/web/fuze-abo.315.html" class="link-button" target="_self">Das Fuze abonnieren und eine Prämie abstauben!</a></div></div></div><div class="block"><div class="content clear-block"><h2 class="headline clear-block"><span>Verwandte Links</span></h2><div class="spacing-default"><h3>Shop</h3><ul class="simList"><li><a href="/web/prod/5371/fuze-abo.315.html">Fuze-Abo</a></li><li><a href="/web/prod/5374/fuze-backissues.1536.html">Fuze-Backissues-Paket</a></li><li><a href="/web/prod/5497/fuze-backissues.1536.html">Fuze.10</a></li><li><a href="/web/prod/5498/fuze-backissues.1536.html">Fuze.11</a></li><li><a href="/web/prod/5499/fuze-backissues.1536.html">Fuze.12</a></li><li><a href="/web/prod/5500/fuze-backissues.1536.html">Fuze.13</a></li><li><a href="/web/prod/5501/fuze-backissues.1536.html">Fuze.14</a></li><li><a href="/web/prod/5502/fuze-backissues.1536.html">Fuze.15</a></li><li><a href="/web/prod/5503/fuze-backissues.1536.html">Fuze.17</a></li><li><a href="/web/prod/5504/fuze-backissues.1536.html">Fuze.20</a></li><li><a href="/web/prod/5505/fuze-backissues.1536.html">Fuze.21</a></li><li><a href="/web/prod/5506/fuze-backissues.1536.html">Fuze.23</a></li><li><a href="/web/prod/5508/fuze-backissues.1536.html">Fuze.26</a></li><li><a href="/web/prod/5509/fuze-backissues.1536.html">Fuze.27</a></li><li><a href="/web/prod/5510/fuze-backissues.1536.html">Fuze.28</a></li><li><a href="/web/prod/5511/fuze-backissues.1536.html">Fuze.29</a></li><li><a href="/web/prod/5512/fuze-backissues.1536.html">Fuze.30</a></li><li><a href="/web/prod/5513/fuze-backissues.1536.html">Fuze.31</a></li><li><a href="/web/prod/5514/fuze-backissues.1536.html">Fuze.32</a></li><li><a href="/web/prod/5515/fuze-backissues.1536.html">Fuze.33</a></li><li><a href="/web/prod/5516/fuze-backissues.1536.html">Fuze.34</a></li><li><a href="/web/prod/5517/fuze-backissues.1536.html">Fuze.35</a></li><li><a href="/web/prod/5518/fuze-backissues.1536.html">Fuze.36</a></li><li><a href="/web/prod/5519/fuze-backissues.1536.html">Fuze.37</a></li><li><a href="/web/prod/5520/fuze-backissues.1536.html">Fuze.38</a></li><li><a href="/web/prod/5521/fuze-backissues.1536.html">Fuze.39</a></li><li><a href="/web/prod/5522/fuze-backissues.1536.html">Fuze.40</a></li><li><a href="/web/prod/5435/fuze-backissues.1536.html">Fuze.41</a></li><li><a href="/web/prod/5528/fuze-backissues.1536.html">Fuze.42</a></li><li><a href="/web/prod/5534/fuze-backissues.1536.html">Fuze.43</a></li><li><a href="/web/prod/5538/fuze-backissues.1536.html">Fuze.44</a></li><li><a href="/web/prod/5541/fuze-backissues.1536.html">Fuze.45</a></li><li><a href="/web/prod/5601/fuze-backissues.1536.html">Fuze.60</a></li><li><a href="/web/prod/5604/fuze-backissues.1536.html">Fuze.61</a></li><li><a href="/web/prod/5610/fuze-backissues.1536.html">Fuze.62</a></li></ul></div></div></div><div id="region-footer">
<table>
<tr>
<td><a href="/web/how_it_works.284.html"><img src="/img/set01/icons/icon-en.jpg" alt="English version" title="English version" /></a></td>
<td><a href="/web/sitemap.230.html">Sitemap</a></td>
<td><a href="/web/kontakt.223.html">Kontakt</a></td>
<td><a href="/web/200.222.html">Impressum</a></td>
<td><a href="/web/haftungsausschluss.231.html">Disclaimer</a></td>
<td><a href="/media/Widerrufformular.pdf" target="_blank">Widerrufformular</a></td>
</tr>
</table>
</div>
</div>
</div>
<div id="region-right-column">
<div class="block block-dark">
<h2 class="uppercase">Suche</h2>
<div class="content clear-block">
<div class="spacing-default">
<form action="/web/archiv.262.html" method="post" class="form-search-block clear-block">
<input type="hidden" name="doit" value="1" />
<input type="text" class="form-text" name="keywords" value="Suchbegriff" onclick="this.value=''" />
<input type="image" src="/img/set01/global/arrow-submit.gif" class="form-button" />
</form>
</div>
<div class="divider-line">&nbsp;</div>
<div class="spacing-default clear-block">
 <a href="/web/archiv.262.html" class="block-advanced-search">Erweiterte Suche</a>
</div>
</div>
</div>
<div class="block">
  <h2 class="uppercase">Ox präsentiert</h2>
  <div class="content clear-block">
  <div class="spacing-default">
  <div class="image-wrapper">
  
    <a href="/web/ShowId/139219/ox_prae.235.html"><img src="http://www.ox-fanzine.de/mediadb/cache/300x/bluthirnschranke_PROMO_2016.jpg" width="176" alt="" /></a>
  
  </div>
  <h3 class="uppercase"><a href="/web/ShowId/139219/ox_prae.235.html">BLUT HIRN SCHRANKE</a></h3>
  <p class="no-margin">
   Deutschsprachiger Hardcore hat in den letzten Jahren eine beachtliche Entwicklung genommen. Was nicht zuletzt daran liegt, dass sich einige Bands inhaltlich und musikalisch von internationalen Größen emanzipiert haben. Genau das trifft auch auf&nbsp;... <a href="/web/ShowId/139219/ox_prae.235.html" class="link-more">mehr</a>
  </p>
  </div>
  <div class="divider-line">&nbsp;</div>
  <ul class="block-link-list uppercase"><li><a href="/web/ShowId/138384/ox_prae.235.html">AMERICAN FOOTBALL</a></li><li><a href="/web/ShowId/137642/ox_prae.235.html">BEACH SLANG</a></li><li><a href="/web/ShowId/139333/ox_prae.235.html">DETROIT 442</a></li><li><a href="/web/ShowId/137057/ox_prae.235.html">GURR</a></li><li><a href="/web/ShowId/134431/ox_prae.235.html">NEW MODEL ARMY</a></li><li><a href="/web/ShowId/138497/ox_prae.235.html">STRIKE ANYWHERE</a></li><li><a href="/web/ShowId/139113/ox_prae.235.html">SUBHUMANS</a></li><li><a href="/web/ShowId/138863/ox_prae.235.html">TRASH TALK</a></li><li><a href="/web/ShowId/139290/ox_prae.235.html">TRAVELS & TRUNKS</a></li>    
  </ul>
  <div class="divider-line">&nbsp;</div>
  <div class="spacing-default clear-block">
   <a href="/web/ox_prae.235.html" class="link-button">Alle Präsentationen</a>
  </div>
  </div>
  </div>
  <div id="box-newsletter-form"><div class="block block-dark block-newsletter "><h2 class="uppercase">Newsletter</h2><div class="content clear-block"><div class="spacing-default"><div id="block-newsletter-form" class="block-newsletter-form"><div id="block-newsletter-response" class="spacing-half-top display-none"></div><form method="post" action="/" id="form-newsletter"><div class="clear-block spacing-half-bottom"><label for="newsletter-email" class="bold"><strong>Email Adresse</strong></label><input type="text" id="newsletter-email" name="NewsletterEmail" class="form-text form-text-border" /><input type="image" src="/img/set01/global/arrow-submit.gif" id="newsletter-submit" class="sub-button floatL" alt="GO" /></div><div class="box-nlbutton clear-block"><input type="radio" id="newsletter-subscribe" name="NewsletterAction" value="subscribe" class="newsletter-radio" checked="checked" /><label for="newsletter-subscribe" class="col3">eintragen</label><input type="radio" id="newsletter-unsubscribe" name="NewsletterAction" value="unsubscribe" class="newsletter-radio" /><label for="newsletter-unsubscribe" class="col3">austragen</label></div><div class="datenschutz col3"><input type="checkbox" id="newsletter-datenschutz" value="1" class="floatL" /><label for="newsletter-datenschutz">Ich habe die <a href="/web/datenschutz.348.html" target="_blank">Hinweise zum Datenschutz</a> gelesen und bin einverstanden</label></div></form></div></div></div></div></div></div></div>
</div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-324843-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>
</body>
</html>
